Fritz!WLAN Repeater N/G – Weboberfläche nicht erreichbar

09.02.2010 - 22:27

Mal in ein bißchen neue Hardware investiert: Den Fritz!WLAN Repeater N/G von AVM. Eigentlich ein nettes Teil, nur die Einrichtung war ein bißchen störrisch.  Wobei man dem Repeater in dem Fall eigentlich keinen Vorwurf machen konnte.

Nach dem Aufbau der Verbindung zu meiner Fritz!Box 7050 ließ sich die Administrationsoberfläche im Webbrowser über http://fritz.repeater nicht mehr aufrufen. Im WLAN-Monitor von der Fritz!Box 7050 wird der Repeater aber ganz normal angezeigt, d.h. er hat sich erfolgreich mit dem WLAN verbunden.

Nach einigem hin und her war die Ursache dann schließlich gefunden: In der Adminoberfläche von der Fritz!Box 7050 muss unter Einstellungen / WLAN / Funkeinstellungen das Häkchen bei „WLAN-Stationen dürfen untereinander kommunizieren“ gesetzt sein, danach lässt sich die Weboberfläche wieder im Browser aufrufen. Das Speichern der Einstellungen sollte natürlich nicht vergessen werden.

Kategorie: Hardware,Software,Web

2 Kommentare Kommentar hinzufügen

  • 1. Wolfram Himpel  |  20.12.2010 - 00:03

    Danke! Da kommt doch kein Laie drauf.

  • 2. Martin Damm  |  30.01.2012 - 21:44

    Die Einstellung habe ich erneuert, bekomme aber beim Aufruf der zugewiesenen IP des Repeaters immer eine Zeitüberschreitung und kann die Web-Oberfläche des Repeaters dennoch nicht öffnen.

Kommentar verfassen

Required

Required, hidden

Anti-Spam Image

Erlaubtes HTML:
<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

Trackback this post  |  Subscribe to the comments via RSS Feed


Kalender

September 2017
M D M D F S S
« Aug    
 123
45678910
11121314151617
18192021222324
252627282930  

Neuste Einträge